ÑÇåäãÇí ˜ÇÑÈÑ

راهنماي کاربر

 Top Next

هذا من فضل ربي

راهنماي استفاده از نرم افزار حسابداري

balance 88

نگارش 1

1389

با قابليت استفاده از دستگاه بارکدخوان

داراي نرم افزار تلفن گويا


ÎæÔ ÂãÏíÏ

خوش آمديد

 Top Previous Next

راهنماي استفاده از:نرم افزار حسابداري فصل ميزان88

BALANCE88

حسابداري ميزان نسخه

داراي پروانه انتشاراز وزارت فرهنگ وارشاد اسلامي

داراي گواهينامه تائيديه فني از شوراي عالي انفورماتيک ايران


ÏÑÈÇÑå ãÇ

درباره ما

کاري از گروه نرم افزاري افق شرق

1389

براي ديدن تائيديه نرم افزار به سايت مرکز توسعه فناوري اطلاعات وزارت فرهنگ و ارشاد اسلامي مراجعه نمائيد

WWW.SOFTREG.IR


äÑã ÇÝÒÇÑ ÍÓÇÈÏÇÑí ãíÒÇä

نرم افزار حسابداري ميزان


ÏÑíÇÝÊ ÑãÒ

دريافت رمز

براي دريافت رمز شماره سريال سخت افزار رايانه خود و سريال روي

قاب سي دي را به شماره درج شده برروي آن يا ايميل ما ارسال نمائيد

تا در کمترين زمان رمز برنامه براي شما ارسال گردد

:شکل ارسال پيامک بايد بصورت زير باشد

BFEBFBFF000106A:شماره س سخت افزار

H13D67F:شماره سريال سي دي


æÑæÏÈå ÈÑäÇãå

ورودبه برنامه


ÝÑã ÇäÊÎÇÈ ÚãáíÇÊ

فرم انتخاب عمليات

اين فرم شامل يک نوار ابزار و يک نوار منو در بالاي فرم است قابليت دسترسي به تمام بخش هاي برنامه را براي کاربر آسان نموده و يک محيط قابل فهم را ايجاد مي نمايد


ÍÓÇÈÏÇÑí ÇÓäÇÏ

حسابداري اسناد


ÇØáÇÚÇÊ Çæáíå ãæÑÏäíÇÒ

اطلاعات اوليه موردنياز


ÊÚÑíÝ ãæÓÓå

تعريف موسسه


ÊÚÑíÝ ÏæÑå åÇí ãÇáí

تعريف دوره هاي مالي

مهمترين بخش در برنامه همين دوره هاي مالي مي باشند


ÊÚÑíÝ ÍÓÇÈ åÇí ÏÝÊÑ ˜á æ ãÚííä æÊÝÖíáí

تعريف حساب هاي دفتر کل و معيين وتفضيلي


ËÈÊ ÇÓäÇÏ

ثبت اسناد

اطلاعات اين فرم پس از ثبت و کليک کردن بر روي کليدذخيره قفل خواهد خواهد شد براي تغيير هر کدام از

فيلدها بايد روي کليد ويرايش کليک کنيد


ËÈÊ ÔÑÍ ÌÒÁ íÇ ÝÇ˜ÊæÑåÇí íæÓÊ

ثبت شرح جزء يا فاکتورهاي پيوست

اين بخش در همان فرم ثبت اسناد قراردارد و شما ميتوانيد

براي هرسند به تعدادنامحدود پيوست ثبت نمائيد


ÒÇÑÔÇÊ ÍÓÇÈÏÇÑí

گزارشات حسابداري


ÇÓäÇÏÍÓÇÈÏÇÑí

اسنادحسابداري

شما مي توانيد با استفاده از ابزار چاپ که در قسمت بالا

سمت چپ و شکل چاپگر دارد هرکدام از صفحات گزارش را که مي خواهيد چاپ کنيد.براي حرکت بين صفحات از ابزار حرکت که در قسمت پائين گزارش سمت چپ قرارگرفته است استفاده کنيد


ÏÝÇÊÑ ÑæÒäÇãå

دفاتر روزنامه

شما مي توانيد با استفاده از ابزار چاپ که در قسمت بالا

سمت چپ و شکل چاپگر دارد هرکدام از صفحات گزارش را که مي خواهيد چاپ کنيد.براي حرکت بين صفحات از ابزار حرکت که در قسمت پائين گزارش سمت چپ قرارگرفته است استفاده کنيد


ÏÝÇÊÑ˜á

دفاترکل


ÕÝÍå ÈÇä˜ ÏÝÇÊÑ ˜á

صفحه بانک دفاتر کل

شما مي توانيد با استفاده از ابزار چاپ که در قسمت بالا

سمت چپ و شکل چاپگر دارد هرکدام از صفحات گزارش را که مي خواهيد چاپ کنيد.براي حرکت بين صفحات از ابزار حرکت که در قسمت پائين گزارش سمت چپ قرارگرفته است استفاده کنيد


ÏÝÇÊÑ˜á

دفاترکل

شما مي توانيد با استفاده از ابزار چاپ که در قسمت بالا

سمت چپ و شکل چاپگر دارد هرکدام از صفحات گزارش را که مي خواهيد چاپ کنيد.براي حرکت بين صفحات از ابزار حرکت که در قسمت پائين گزارش سمت چپ قرارگرفته است استفاده کنيد


ÏÝÇÊÑ ãÚííä

دفاتر معيين


ÊÑÇÒ4ÓÊæäí ÏÝÊÑ˜á

تراز4ستوني دفترکل

شما مي توانيد با استفاده از ابزار چاپ که در قسمت بالا

سمت چپ و شکل چاپگر دارد هرکدام از صفحات گزارش را که مي خواهيد چاپ کنيد.براي حرکت بين صفحات از ابزار حرکت که در قسمت پائين گزارش سمت چپ قرارگرفته است استفاده کنيد


ÊÑÇÒ4ÓÊæäí ÏÝÊÑãÚííä

تراز4ستوني دفترمعيين

شما مي توانيد با استفاده از ابزار چاپ که در قسمت بالا

سمت چپ و شکل چاپگر دارد هرکدام از صفحات گزارش را که مي خواهيد چاپ کنيد.براي حرکت بين صفحات از ابزار حرکت که در قسمت پائين گزارش سمت چپ قرارگرفته است استفاده کنيد


ÊÑÇÒ ÏæÑå åÇí ãÇáí

تراز دوره هاي مالي

شما مي توانيد با استفاده از ابزار چاپ که در قسمت بالا

سمت چپ و شکل چاپگر دارد هرکدام از صفحات گزارش را که مي خواهيد چاپ کنيد.براي حرکت بين صفحات از ابزار حرکت که در قسمت پائين گزارش سمت چپ قرارگرفته است استفاده کنيد


ÎÑíÏæÝÑæÔ(ÇäÈÇÑÏÇÑí

خريدوفروش(انبارداري


ÇØáÇÚÇÊ Çæáíå ãæÑÏäíÇÒÈÑäÇãå

اطلاعات اوليه موردنيازبرنامه


ÊÚÑíÝ ãÔÊÑíÇä

تعريف مشتريان


ÊÚÑíÝ ÇäÈÇÑåÇ

تعريف انبارها

در اين فرم شما مي توانيد بيشمار انبار

تعريف نموده در هنگام ثبت اطلاعات شماره آن انبار را انتخاب کنيد تا اطلاعات براي آن انبار ثبت شوند.


ÊÚÑíÝ ˜ÇáÇåÇ

تعريف کالاها

اين فرم مهمترين بخش در انبارداري در اين نرم افزار است بنابراين اگر ميخواهد اطلاعات بصورت خودکار توسط دستگاه بارکدخوان ثبت گردد اطلاعات کالارا در اين فرم درست وارد نمائيد و درپايان يکي از کليدهاي زرد رنگ را کليک کنيد تا برنامه بصورت خودکار قيمت فروش شما را محاسبه کند.


ÊÚÑíÝ ÕäÏæÞ åÇ

تعريف صندوق ها


ÊÚÑíÝ ÏæÑå åÇí ãÇáí

تعريف دوره هاي مالي

مهمترين بخش در حسابداري اسناد تعريف دوره هاي مالي است ضمنا نام صاحب حساب در اين دوره هاي مالي در صورت انتخاب بر روي سربرگ فاکتورها چاپ خواهد شد


ËÈÊ ÇØáÇÚÇÊ ÎÑíÏæÝÑæÔ

ثبت اطلاعات خريدوفروش


ãæÌæÏí Çæá ÏæÑå

موجودي اول دوره


ÎÑíÏ˜ÇáÇ

خريدکالا


ÈÑÔÊ ÏÑÎÑíÏíÇÑãÑÌæÚí ÎÑíÏ

برگشت درخريديارمرجوعي خريد


íÔ ÝÑæÔ ˜ÇáÇ

پيش فروش کالا


ÝÑæÔ ˜ÇáÇ

فروش کالا


Ç ÝÇ˜ÊæÑåÇí ÝÑæÔ

چاپ فاکتورهاي فروش

فاکتورهايي که در اين فرم چاپ مي شوند در 2 اندازه اند

يکي کاغذهاي آ4 ديگري در سايز کوچک 8سانتيمتري البته شما مي توانيد با تنظيم کاغذ چاپگر فاکتورها را در هرکاغذو اندازه اي که نياز داريد چاپ کنيد


ÈÑÔÊí ÇÒ ÝÑæÔ ˜ÇáÇ

برگشتي از فروش کالا


ÒÇÑÔÇÊ ÎÑíÏæÝÑæÔ

گزارشات خريدوفروش


ãæÌæÏí ˜ÇáÇ ÏÑ åãå ÇäÈÇÑåÇ

موجودي کالا در همه انبارها

در اين گزارش شما اطلاعات مربوط به موجودي تمام کالاها را در تمام انبار ها مشاهده خواهيد کرد


ãæÌæÏí ˜ÇáÇ ÏÑ ÇäÈÇÑ??

موجودي کالا در انبار??

 Top Previous Next

در اين گزارش موجودي کالاها را در انبار انتخاب شده مشاهده خواهيد کرد


áíÓÊ ÈÏå˜ÇÑÇä

ليست بدهکاران

در اين فرم شما مي توانيد اطلاعات بدهکاران در فرم فروش را رهگيري کنيد.


ÒÇÑÔ ÓæÏ æÒíÇä

گزارش سود وزيان

اين گزارش خلاصه اي از موجودي جمع مبلغ خريد -جمع تعداد خريدوفروش

وخلاصه ي سود يا زيان کالا را نشان مي دهد.


ãæÌæÏí ˜ÇáÇí¿¿¿ÏÑ ÇäÈÇÑ¿¿¿

موجودي کالاي؟؟؟در انبار؟؟؟

در کادر فوق شماره کالا يا همان شماره بارکدکالا را وارد کنيد

شماره انبار را وارد کنيد


áíÓÊ ÎÑíÏÏÑÊÇÑíÎ¿¿¿

ليست خريددرتاريخ؟؟؟


áíÓÊ ÝÑæÔ ÏÑÊÇÑíÎ¿¿¿

ليست فروش درتاريخ؟؟؟


ÊáÝä æíÇ

تلفن گويا

Enter topic text here.


ÖÈØ íÇã ÎæÔ ÂãÏæÆí

ضبط پيام خوش آمدگوئي

تا زماني که اين فرم باز است برنامه قابليت پاسخ گويي به تماس هاي برقرار شده را دارد


ãÓíÑÖÈØ íÇã ÊãÇÓ íÑäÏÇä

مسيرضبط پيام تماس گيرندگان

شما با رفتن به مسير نصب برنامه قادر خواهيد بود فايل صوتي که در ابتداي تماس براي تماس گيرنده پخش مي شود را مجددا ضبط نمائيداين فايل

A.wav

نام دارد

پيام کاربران در مسير زير ضبط مي شود اگر مودم شما کالرآي دي باشد

/SEDA/PAYAM

واگر مودم کالر آي دي نباشد در مسير زير

C:\

پيشنهاد مي شود از مودم زولتريکس مدل زد919 ويستا که داراي 3چيپ مي باشد استفاده کنيد

براي اينکه از خصوصيت شماره گير اين مودم يا همان کالرآي دي آن استفاده کنيد با در تنضيمات مودم نام کشور را united state

انتخاب کنيد


ÔÊíÈÇä íÑí

پشتيبان گيري


ÔÊíÈÇä íÑí ÇÒ ÈÇä˜ ÎÑíÏæÝÑæÔ

پشتيبان گيري از بانک خريدوفروش


ÔÊíÈÇä íÑí ÇÒ ÈÇä˜ ÍÓÇÈÏÇÑí

پشتيبان گيري از بانک حسابداري


ÈÇÒíÇÈí ÔÊíÈÇä åÇ

بازيابي پشتيبان ها


ÇÈÒÇÑ ÌÇäÈí

ابزار جانبي

Enter topic text here.


ÏÝÊÑ ÊáÝä

دفتر تلفن

در اين فرم ميتوانيد اطلاعات مربوط به شماره تلفن و موبايل افراد-شرکتها-و....را ذخيره نموده جستجوکنيد و در صورت لزوم با آن شماره تماس بگيريد البته قبل از ايجاد تماس بايد از ليست کشوئي مودم خود را انتخاب کنيد.


ÊÛííÑ ÑãÒ˜ÇÑÈÑ

تغيير رمزکاربر

براي تغيير رمز بايد رمزهاي قبلي را وارد نمائيد اينکار به امنيت برنامه کمک ميکند

لطفا بعداز اولين ورود به برنامه رمز کاربر را تغيير دهيد.


ÊÚííä ÇæÞÇÊ ÔÑÚí æÇÐÇä

تعيين اوقات شرعي واذان

 Top Previous

باکليک کردن بر روي شهر مورد نظر يا نوشتن مختصات شهر موردنظر و کليک برروي کليد محاسبه اوقات شرعي آن را بدست آوريد

ضمنا با تيک زدن کنار هر يک از اذان هاي صبح ظهر شب مي توانيد در زمان فرا رسيدن اذان آن را پخش نموده و در ابتداي وقت شرعي نماز بخوانيد

التماس دعا